Contar nomes em uma lista

06/12/2005 - 18h38 - Atualizada em 06/12/2005 - 18h52
A função Cont.se do Excel permite contar quantas vezes um item aparece em uma lista extensa

Se você possui uma lista muito extensa, por exemplo com 10 mil nomes, e deseja contar quantas vezes um determinado nome aparece nela, pode usar uma função simples do Microsoft Excel para fazê-lo, sem precisar recorrer a macros ou operações trabalhosas de ordenação e separação. O nome da função é CONT.SE.

Supondo que a lista em questão está na primeira coluna de uma planilha, nas células A1 a A100. Na célula B1, escreva o nome que deseja pesquisar. Em seguida, para saber quantas vezes aparece na lista A1:A100 o nome que está em B1, a função correta a ser inserida, por exemplo na célula B2, é: =CONT.SE(A1:A100;B1).

Assine a Newsletter. É rápido. É grátis.

White Papers

Alcance a inovação que sua empresa precisa com a computação em nuvem

Empreendimentos realmente transformadores demandam softwares eficientes e modernos. Por isso a computação em nuvem já vem sendo adotada por inúmeras empresas de diversos segmentos e diferentes portes. Novas abordagens para o desenvolvimento de softwares são necessárias para superar desafios. Para encarar esta jornada com sucesso, acesse este guia.

Mapa estratégico de 2017 para dispositivos móveis e endpoints

Uma estratégia de endpoint deve se alinhar com as metas do negócio e apoiar o acesso de uma ampla variedade de plataformas, pois a agilidade está se tornando um requisito cada vez mais importante. Líderes de infraestrutura e operações responsáveis por estratégias para dispositivos móveis e endpoints devem se apressar em direção à independência de plataformas.

Janelas de oportunidade. Pesquisa global revela cinco principais tendências de adoção e migração para o Windows 10

O Windows 10 apresenta aos clientes uma oportunidade de aplicar melhor o gerenciamento a um grupo mais amplo de casos de uso e dispositivos, incluindo tablets, smartphones e pcs. A abordagem holística de gerenciamento unificado de endpoints (EUC, Unified Endpoint Management) permite que os clientes unifiquem o gerenciamento móvel e de desktops em um único modelo.

Reviews

Mais reviews

Belo design, capas coloridas permitem personalizar o aparelho
Tela grande e de ótima qualidade
Bom desempenho e autonomia de bateria
Tem slot para cartões microSD

Câmera traseira tem foco fixo
Não tem flash
Não tem câmera frontal
Só 4 GB de memória interna

Desempenho excepcional
Excelente autonomia de bateria

Tela tem péssima qualidade de imagem
Grande e desengonçado